Servicios de soporte de Microsoft en línea

Obtenga las últimas respuestas a preguntas técnicas a través de Internet

Soporte en línea de los servicios de soporte de Microsoft

Si tiene una pregunta y no puede encontrar la respuesta en la Ayuda de Internet Explorer, vaya a Soporte en línea. Seleccione su producto, escriba su pregunta y el sitio hará el resto del trabajo por usted. Desde artículos técnicos de Microsoft Knowledge Base hasta asistentes para solución de problemas y archivos que puede descargar, el Soporte en línea agrupa los recursos específicos que pueden ayudarle a encontrar la respuesta a su pregunta.

Para empezar la búsqueda, vaya a Soporte en línea.